Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Vulnérabilité dans #LibreOffice < 24.2.4, #WordPress < 6.5.5


mardi 25 juin 2024

Une vulnérabilité a été découverte dans Libreoffice. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité

  • LibreOffice versions antérieures à 24.2.4 dans le mode LibreOfficeKit

https://www.cert.ssi.gouv.fr/avis/CERTFR-2024-AVI-0518


De multiples vulnérabilités ont été découvertes dans WordPress. Elles permettent à un attaquant de provoquer une injection de code indirecte à distance (XSS) et un contournement de la politique de sécurité.

https://www.cert.ssi.gouv.fr/avis/CERTFR-2024-AVI-0516


Views: 0

Vulnérabilité dans #LibreOffice < 24.2.4, #WordPress < 6.5.5

Une vulnérabilité a été découverte dans Libreoffice. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité

  • LibreOffice versions antérieures à 24.2.4 dans le mode LibreOfficeKit

https://www.cert.ssi.gouv.fr/avis/CERTFR-2024-AVI-0518


De multiples vulnérabilités ont été découvertes dans WordPress. Elles permettent à un attaquant de provoquer une injection de code indirecte à distance (XSS) et un contournement de la politique de sécurité.

https://www.cert.ssi.gouv.fr/avis/CERTFR-2024-AVI-0516


Views: 0

Vulnérabilité dans #LibreOffice < 24.2.4, #WordPress < 6.5.5

Une vulnérabilité a été découverte dans Libreoffice. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité

  • LibreOffice versions antérieures à 24.2.4 dans le mode LibreOfficeKit

https://www.cert.ssi.gouv.fr/avis/CERTFR-2024-AVI-0518


De multiples vulnérabilités ont été découvertes dans WordPress. Elles permettent à un attaquant de provoquer une injection de code indirecte à distance (XSS) et un contournement de la politique de sécurité.

https://www.cert.ssi.gouv.fr/avis/CERTFR-2024-AVI-0516


Views: 0