Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Multiples vulnérabilités dans #Google #Android, les produits #Kaspersky


mercredi 4 décembre 2019

De multiples vulnérabilités ont été découvertes dans Google Android. Certaines d’entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur, une exécution de code arbitraire à distance et un déni de service à distance.

  • Google Android toutes versions sans le correctif du 02 décembre 2019

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-601/


Une vulnérabilité a été découverte dans les produits Kaspersky. Elle permet à un attaquant de provoquer une exécution de code arbitraire.

  • Kaspersky Secure Connection versions antérieures à 4.0 (2020) patch E
  • Kaspersky Internet Security versions antérieures à 2020 patch E
  • Kaspersky Total Security versions antérieures à 2020 patch E
  • Kaspersky Security Cloud versions antérieures à 2020 patch E

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-604/

Multiples vulnérabilités dans #Google #Android, les produits #Kaspersky

De multiples vulnérabilités ont été découvertes dans Google Android. Certaines d’entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur, une exécution de code arbitraire à distance et un déni de service à distance.

  • Google Android toutes versions sans le correctif du 02 décembre 2019

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-601/


Une vulnérabilité a été découverte dans les produits Kaspersky. Elle permet à un attaquant de provoquer une exécution de code arbitraire.

  • Kaspersky Secure Connection versions antérieures à 4.0 (2020) patch E
  • Kaspersky Internet Security versions antérieures à 2020 patch E
  • Kaspersky Total Security versions antérieures à 2020 patch E
  • Kaspersky Security Cloud versions antérieures à 2020 patch E

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-604/

Multiples vulnérabilités dans #Google #Android, les produits #Kaspersky

De multiples vulnérabilités ont été découvertes dans Google Android. Certaines d’entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur, une exécution de code arbitraire à distance et un déni de service à distance.

  • Google Android toutes versions sans le correctif du 02 décembre 2019

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-601/


Une vulnérabilité a été découverte dans les produits Kaspersky. Elle permet à un attaquant de provoquer une exécution de code arbitraire.

  • Kaspersky Secure Connection versions antérieures à 4.0 (2020) patch E
  • Kaspersky Internet Security versions antérieures à 2020 patch E
  • Kaspersky Total Security versions antérieures à 2020 patch E
  • Kaspersky Security Cloud versions antérieures à 2020 patch E

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-604/