Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Multiples vulnérabilités dans #Google #Android, #Synology, #Kaspersky, #Microsoft #Edge


mardi 2 novembre 2021

De multiples vulnérabilités ont été découvertes dans Google Android. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service et une atteinte à la confidentialité des données.

  • Google Android toutes versions sans le correctif du 01 novembre 2021

https://www.cert.ssi.gouv.fr/avis/CERTFR-2021-AVI-837/


Une vulnérabilité a été découverte dans les produits Synology. Elle permet à un attaquant de provoquer un déni de service à distance.

  • Synology DNS Server

https://www.cert.ssi.gouv.fr/avis/CERTFR-2021-AVI-838/


De multiples vulnérabilités ont été découvertes dans les produits Kaspersky. Elles permettent à un attaquant de provoquer un déni de service.

  • Kaspersky Anti-Virus versions antérieures  à 21.3.10.391
  • Kaspersky Internet Security versions antérieures à 21.3.10.391
  • Kaspersky Total Security versions antérieures à 21.3.10.391
  • Kaspersky Small Office Security versions antérieures  à 21.3.10.391
  • Kaspersky Security Cloud versions antérieures à 21.3.10.391
  • Kaspersky Endpoint Security versions 11.1 à 11.6 (incluses)

Avis du CERT-FR : 

Vulnerability Report: List of Advisories : 

Kaspersky appreciates the ongoing efforts of the independent researchers that help us make our products and solutions more efficient and better protected. Below you can find a list of disclosed vulnerabilities and researchers that reported them to us.

FAQ Kasperksy : quelques réponses aux questions fréquemment posées…

Comment connaître le nom et la version d’une application de Kaspersky :


De multiples vulnérabilités ont été découvertes dans Microsoft Edge. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur et un contournement de la politique de sécurité.

  • Non spécifié par l’éditeur
  • Contournement de la politique de sécurité

https://www.cert.ssi.gouv.fr/avis/CERTFR-2021-AVI-840/


 

Multiples vulnérabilités dans #Google #Android, #Synology, #Kaspersky, #Microsoft #Edge

De multiples vulnérabilités ont été découvertes dans Google Android. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service et une atteinte à la confidentialité des données.

  • Google Android toutes versions sans le correctif du 01 novembre 2021

https://www.cert.ssi.gouv.fr/avis/CERTFR-2021-AVI-837/


Une vulnérabilité a été découverte dans les produits Synology. Elle permet à un attaquant de provoquer un déni de service à distance.

  • Synology DNS Server

https://www.cert.ssi.gouv.fr/avis/CERTFR-2021-AVI-838/


De multiples vulnérabilités ont été découvertes dans les produits Kaspersky. Elles permettent à un attaquant de provoquer un déni de service.

  • Kaspersky Anti-Virus versions antérieures  à 21.3.10.391
  • Kaspersky Internet Security versions antérieures à 21.3.10.391
  • Kaspersky Total Security versions antérieures à 21.3.10.391
  • Kaspersky Small Office Security versions antérieures  à 21.3.10.391
  • Kaspersky Security Cloud versions antérieures à 21.3.10.391
  • Kaspersky Endpoint Security versions 11.1 à 11.6 (incluses)

Avis du CERT-FR : 

Vulnerability Report: List of Advisories : 

Kaspersky appreciates the ongoing efforts of the independent researchers that help us make our products and solutions more efficient and better protected. Below you can find a list of disclosed vulnerabilities and researchers that reported them to us.

FAQ Kasperksy : quelques réponses aux questions fréquemment posées…

Comment connaître le nom et la version d’une application de Kaspersky :


De multiples vulnérabilités ont été découvertes dans Microsoft Edge. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur et un contournement de la politique de sécurité.

  • Non spécifié par l’éditeur
  • Contournement de la politique de sécurité

https://www.cert.ssi.gouv.fr/avis/CERTFR-2021-AVI-840/


 

Multiples vulnérabilités dans #Google #Android, #Synology, #Kaspersky, #Microsoft #Edge

De multiples vulnérabilités ont été découvertes dans Google Android. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service et une atteinte à la confidentialité des données.

  • Google Android toutes versions sans le correctif du 01 novembre 2021

https://www.cert.ssi.gouv.fr/avis/CERTFR-2021-AVI-837/


Une vulnérabilité a été découverte dans les produits Synology. Elle permet à un attaquant de provoquer un déni de service à distance.

  • Synology DNS Server

https://www.cert.ssi.gouv.fr/avis/CERTFR-2021-AVI-838/


De multiples vulnérabilités ont été découvertes dans les produits Kaspersky. Elles permettent à un attaquant de provoquer un déni de service.

  • Kaspersky Anti-Virus versions antérieures  à 21.3.10.391
  • Kaspersky Internet Security versions antérieures à 21.3.10.391
  • Kaspersky Total Security versions antérieures à 21.3.10.391
  • Kaspersky Small Office Security versions antérieures  à 21.3.10.391
  • Kaspersky Security Cloud versions antérieures à 21.3.10.391
  • Kaspersky Endpoint Security versions 11.1 à 11.6 (incluses)

Avis du CERT-FR : 

Vulnerability Report: List of Advisories : 

Kaspersky appreciates the ongoing efforts of the independent researchers that help us make our products and solutions more efficient and better protected. Below you can find a list of disclosed vulnerabilities and researchers that reported them to us.

FAQ Kasperksy : quelques réponses aux questions fréquemment posées…

Comment connaître le nom et la version d’une application de Kaspersky :


De multiples vulnérabilités ont été découvertes dans Microsoft Edge. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur et un contournement de la politique de sécurité.

  • Non spécifié par l’éditeur
  • Contournement de la politique de sécurité

https://www.cert.ssi.gouv.fr/avis/CERTFR-2021-AVI-840/