Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités

Multiples vulnérabilités dans #Google #Chrome, #Apple


jeudi 15 décembre 2022

De multiples vulnérabilités ont été corrigées dans Google Chrome. Elles permettent à un attaquant de provoquer une atteinte à l’intégrité des données.

  • Google Chome versions antérieures à 108.0.5359.124 (pour Mac et Linux)
  • Google Chome versions antérieures à 108.0.5359.124/125 (pour Windows)

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-1109/


De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un contournement de la politique de sécurité et une atteinte à l’intégrité des données.

  • Safari versions antérieures à 16.2
  • iCloud pour Windows versions antérieures à 14.1
  • iOS versions 15.x antérieures à 15.7.2
  • iOS versions 16.x antérieures à 16.2
  • iPadOS versions antérieures à 15.7.2
  • iPadOS versions antérieures à 16.2
  • macOS Big Sur versions 11.x antérieures à 11.7.2
  • macOS Monterey versions 12.x antérieures à 12.6.2
  • macOS Ventura versions 13.x antérieures à 13.1
  • tvOS versions antérieures à 16.2
  • watchOS versions antérieures à 9.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-1108/


 

Multiples vulnérabilités dans #Google #Chrome, #Apple

De multiples vulnérabilités ont été corrigées dans Google Chrome. Elles permettent à un attaquant de provoquer une atteinte à l’intégrité des données.

  • Google Chome versions antérieures à 108.0.5359.124 (pour Mac et Linux)
  • Google Chome versions antérieures à 108.0.5359.124/125 (pour Windows)

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-1109/


De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un contournement de la politique de sécurité et une atteinte à l’intégrité des données.

  • Safari versions antérieures à 16.2
  • iCloud pour Windows versions antérieures à 14.1
  • iOS versions 15.x antérieures à 15.7.2
  • iOS versions 16.x antérieures à 16.2
  • iPadOS versions antérieures à 15.7.2
  • iPadOS versions antérieures à 16.2
  • macOS Big Sur versions 11.x antérieures à 11.7.2
  • macOS Monterey versions 12.x antérieures à 12.6.2
  • macOS Ventura versions 13.x antérieures à 13.1
  • tvOS versions antérieures à 16.2
  • watchOS versions antérieures à 9.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-1108/


 

Multiples vulnérabilités dans #Google #Chrome, #Apple

De multiples vulnérabilités ont été corrigées dans Google Chrome. Elles permettent à un attaquant de provoquer une atteinte à l’intégrité des données.

  • Google Chome versions antérieures à 108.0.5359.124 (pour Mac et Linux)
  • Google Chome versions antérieures à 108.0.5359.124/125 (pour Windows)

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-1109/


De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un contournement de la politique de sécurité et une atteinte à l’intégrité des données.

  • Safari versions antérieures à 16.2
  • iCloud pour Windows versions antérieures à 14.1
  • iOS versions 15.x antérieures à 15.7.2
  • iOS versions 16.x antérieures à 16.2
  • iPadOS versions antérieures à 15.7.2
  • iPadOS versions antérieures à 16.2
  • macOS Big Sur versions 11.x antérieures à 11.7.2
  • macOS Monterey versions 12.x antérieures à 12.6.2
  • macOS Ventura versions 13.x antérieures à 13.1
  • tvOS versions antérieures à 16.2
  • watchOS versions antérieures à 9.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-1108/


 

%d blogueurs aiment cette page :

Multiples vulnérabilités dans #Google #Chrome, #Apple


jeudi 15 décembre 2022

De multiples vulnérabilités ont été corrigées dans Google Chrome. Elles permettent à un attaquant de provoquer une atteinte à l’intégrité des données.

  • Google Chome versions antérieures à 108.0.5359.124 (pour Mac et Linux)
  • Google Chome versions antérieures à 108.0.5359.124/125 (pour Windows)

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-1109/


De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un contournement de la politique de sécurité et une atteinte à l’intégrité des données.

  • Safari versions antérieures à 16.2
  • iCloud pour Windows versions antérieures à 14.1
  • iOS versions 15.x antérieures à 15.7.2
  • iOS versions 16.x antérieures à 16.2
  • iPadOS versions antérieures à 15.7.2
  • iPadOS versions antérieures à 16.2
  • macOS Big Sur versions 11.x antérieures à 11.7.2
  • macOS Monterey versions 12.x antérieures à 12.6.2
  • macOS Ventura versions 13.x antérieures à 13.1
  • tvOS versions antérieures à 16.2
  • watchOS versions antérieures à 9.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-1108/


 

Multiples vulnérabilités dans #Google #Chrome, #Apple

De multiples vulnérabilités ont été corrigées dans Google Chrome. Elles permettent à un attaquant de provoquer une atteinte à l’intégrité des données.

  • Google Chome versions antérieures à 108.0.5359.124 (pour Mac et Linux)
  • Google Chome versions antérieures à 108.0.5359.124/125 (pour Windows)

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-1109/


De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un contournement de la politique de sécurité et une atteinte à l’intégrité des données.

  • Safari versions antérieures à 16.2
  • iCloud pour Windows versions antérieures à 14.1
  • iOS versions 15.x antérieures à 15.7.2
  • iOS versions 16.x antérieures à 16.2
  • iPadOS versions antérieures à 15.7.2
  • iPadOS versions antérieures à 16.2
  • macOS Big Sur versions 11.x antérieures à 11.7.2
  • macOS Monterey versions 12.x antérieures à 12.6.2
  • macOS Ventura versions 13.x antérieures à 13.1
  • tvOS versions antérieures à 16.2
  • watchOS versions antérieures à 9.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-1108/


 

Multiples vulnérabilités dans #Google #Chrome, #Apple

De multiples vulnérabilités ont été corrigées dans Google Chrome. Elles permettent à un attaquant de provoquer une atteinte à l’intégrité des données.

  • Google Chome versions antérieures à 108.0.5359.124 (pour Mac et Linux)
  • Google Chome versions antérieures à 108.0.5359.124/125 (pour Windows)

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-1109/


De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un contournement de la politique de sécurité et une atteinte à l’intégrité des données.

  • Safari versions antérieures à 16.2
  • iCloud pour Windows versions antérieures à 14.1
  • iOS versions 15.x antérieures à 15.7.2
  • iOS versions 16.x antérieures à 16.2
  • iPadOS versions antérieures à 15.7.2
  • iPadOS versions antérieures à 16.2
  • macOS Big Sur versions 11.x antérieures à 11.7.2
  • macOS Monterey versions 12.x antérieures à 12.6.2
  • macOS Ventura versions 13.x antérieures à 13.1
  • tvOS versions antérieures à 16.2
  • watchOS versions antérieures à 9.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-1108/