Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Multiples vulnérabilités dans #Google #Chrome OS & #Mozilla #Thunderbird


mercredi 23 mai 2018

De multiples vulnérabilités ont été découvertes dans Google Chrome OS. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

  • Chrome OS versions antérieures à 66.0.3359.181 (Platform version: 10452.96.0)

https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-243/


De multiples vulnérabilités ont été découvertes dans Mozilla Thunderbird. Certaines d’entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur, une exécution de code arbitraire à distance et un déni de service.

  • Thunderbird versions antérieures à 52.8

https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-245/

Multiples vulnérabilités dans #Google #Chrome OS & #Mozilla #Thunderbird

De multiples vulnérabilités ont été découvertes dans Google Chrome OS. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

  • Chrome OS versions antérieures à 66.0.3359.181 (Platform version: 10452.96.0)

https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-243/


De multiples vulnérabilités ont été découvertes dans Mozilla Thunderbird. Certaines d’entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur, une exécution de code arbitraire à distance et un déni de service.

  • Thunderbird versions antérieures à 52.8

https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-245/

Multiples vulnérabilités dans #Google #Chrome OS & #Mozilla #Thunderbird

De multiples vulnérabilités ont été découvertes dans Google Chrome OS. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

  • Chrome OS versions antérieures à 66.0.3359.181 (Platform version: 10452.96.0)

https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-243/


De multiples vulnérabilités ont été découvertes dans Mozilla Thunderbird. Certaines d’entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur, une exécution de code arbitraire à distance et un déni de service.

  • Thunderbird versions antérieures à 52.8

https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-245/