Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Multiples vulnérabilités dans les produits #Apple


mercredi 27 octobre 2021

De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

  • iOS et iPadOS versions 15.x antérieures à 15.1
  • iOS et iPadOS versions antérieures à 14.8.1
  • macOS Big Sur versions antérieures à 11.6.1
  • macOS Monterey versions antérieures à 12.0.1
  • macOS Catalina sans le correctif de sécurité 2021-007
  • tvOS versions antérieures à 15.1
  • watchOS versions antérieures à 8.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2021-AVI-825/


 

Multiples vulnérabilités dans les produits #Apple

De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

  • iOS et iPadOS versions 15.x antérieures à 15.1
  • iOS et iPadOS versions antérieures à 14.8.1
  • macOS Big Sur versions antérieures à 11.6.1
  • macOS Monterey versions antérieures à 12.0.1
  • macOS Catalina sans le correctif de sécurité 2021-007
  • tvOS versions antérieures à 15.1
  • watchOS versions antérieures à 8.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2021-AVI-825/


 

Multiples vulnérabilités dans les produits #Apple

De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

  • iOS et iPadOS versions 15.x antérieures à 15.1
  • iOS et iPadOS versions antérieures à 14.8.1
  • macOS Big Sur versions antérieures à 11.6.1
  • macOS Monterey versions antérieures à 12.0.1
  • macOS Catalina sans le correctif de sécurité 2021-007
  • tvOS versions antérieures à 15.1
  • watchOS versions antérieures à 8.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2021-AVI-825/