Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités

Multiples vulnérabilités dans les produits #Apple


mercredi 31 octobre 2018

De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

  • iOS versions antérieures à 12.1
  • Safari versions antérieures à 12.0.1
  • macOS Sierra versions antérieures à 10.12.6
  • macOS High Sierra versions antérieures à 10.13.6
  • macOS Mojave versions antérieures à 10.14
  •  iCloud for Windows versions antérieures à 7.8
  •  iTunes versions antérieures à 12.9.1
  • watchOS versions antérieures à 5.1
  • tvOS versions antérieures à 12.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-524/

Multiples vulnérabilités dans les produits #Apple

De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

  • iOS versions antérieures à 12.1
  • Safari versions antérieures à 12.0.1
  • macOS Sierra versions antérieures à 10.12.6
  • macOS High Sierra versions antérieures à 10.13.6
  • macOS Mojave versions antérieures à 10.14
  •  iCloud for Windows versions antérieures à 7.8
  •  iTunes versions antérieures à 12.9.1
  • watchOS versions antérieures à 5.1
  • tvOS versions antérieures à 12.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-524/

Multiples vulnérabilités dans les produits #Apple

De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

  • iOS versions antérieures à 12.1
  • Safari versions antérieures à 12.0.1
  • macOS Sierra versions antérieures à 10.12.6
  • macOS High Sierra versions antérieures à 10.13.6
  • macOS Mojave versions antérieures à 10.14
  •  iCloud for Windows versions antérieures à 7.8
  •  iTunes versions antérieures à 12.9.1
  • watchOS versions antérieures à 5.1
  • tvOS versions antérieures à 12.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-524/

%d blogueurs aiment cette page :

Multiples vulnérabilités dans les produits #Apple


mercredi 31 octobre 2018

De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

  • iOS versions antérieures à 12.1
  • Safari versions antérieures à 12.0.1
  • macOS Sierra versions antérieures à 10.12.6
  • macOS High Sierra versions antérieures à 10.13.6
  • macOS Mojave versions antérieures à 10.14
  •  iCloud for Windows versions antérieures à 7.8
  •  iTunes versions antérieures à 12.9.1
  • watchOS versions antérieures à 5.1
  • tvOS versions antérieures à 12.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-524/

Multiples vulnérabilités dans les produits #Apple

De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

  • iOS versions antérieures à 12.1
  • Safari versions antérieures à 12.0.1
  • macOS Sierra versions antérieures à 10.12.6
  • macOS High Sierra versions antérieures à 10.13.6
  • macOS Mojave versions antérieures à 10.14
  •  iCloud for Windows versions antérieures à 7.8
  •  iTunes versions antérieures à 12.9.1
  • watchOS versions antérieures à 5.1
  • tvOS versions antérieures à 12.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-524/

Multiples vulnérabilités dans les produits #Apple

De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

  • iOS versions antérieures à 12.1
  • Safari versions antérieures à 12.0.1
  • macOS Sierra versions antérieures à 10.12.6
  • macOS High Sierra versions antérieures à 10.13.6
  • macOS Mojave versions antérieures à 10.14
  •  iCloud for Windows versions antérieures à 7.8
  •  iTunes versions antérieures à 12.9.1
  • watchOS versions antérieures à 5.1
  • tvOS versions antérieures à 12.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-524/