Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Multiples vulnérabilités dans les produits #Kaspersky, #Mozilla #Firefox, Mozilla #Thunderbird.


mercredi 29 juillet 2020

De multiples vulnérabilités ont été découvertes dans les produits Kaspersky. Elles permettent à un attaquant de provoquer un déni de service à distance et une élévation de privilèges.

  • Kaspersky VPN Secure Connection versions antérieures à 5.0
  • Kaspersky Virus Removal Tool versions antérieures à 15.0.23.0
  • Kaspersky Security Center versions antérieures à 12
  • Kaspersky Security Center Web Console versions antérieures à 12 Patch A
  • Kaspersky Anti-Ransomware Tool versions antérieures à 4.0 Patch C

https://www.cert.ssi.gouv.fr/avis/CERTFR-2020-AVI-468/


De multiples vulnérabilités ont été découvertes dans Mozilla Firefox. Certaines d’entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur, une exécution de code arbitraire à distance et un contournement de la politique de sécurité.

  • Firefox versions antérieures à 79
  • Firefox ESR versions antérieures à 68.11
  • Firefox ESR versions antérieures à 78.1
  • Firefox iOS versions antérieures à 28

https://www.cert.ssi.gouv.fr/avis/CERTFR-2020-AVI-470/


De multiples vulnérabilités ont été découvertes dans Mozilla Thunderbird. Certaines d’entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur, une exécution de code arbitraire à distance et un contournement de la politique de sécurité.

  • Thunderbird versions antérieures à 78.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2020-AVI-471/

Multiples vulnérabilités dans les produits #Kaspersky, #Mozilla #Firefox, Mozilla #Thunderbird.

De multiples vulnérabilités ont été découvertes dans les produits Kaspersky. Elles permettent à un attaquant de provoquer un déni de service à distance et une élévation de privilèges.

  • Kaspersky VPN Secure Connection versions antérieures à 5.0
  • Kaspersky Virus Removal Tool versions antérieures à 15.0.23.0
  • Kaspersky Security Center versions antérieures à 12
  • Kaspersky Security Center Web Console versions antérieures à 12 Patch A
  • Kaspersky Anti-Ransomware Tool versions antérieures à 4.0 Patch C

https://www.cert.ssi.gouv.fr/avis/CERTFR-2020-AVI-468/


De multiples vulnérabilités ont été découvertes dans Mozilla Firefox. Certaines d’entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur, une exécution de code arbitraire à distance et un contournement de la politique de sécurité.

  • Firefox versions antérieures à 79
  • Firefox ESR versions antérieures à 68.11
  • Firefox ESR versions antérieures à 78.1
  • Firefox iOS versions antérieures à 28

https://www.cert.ssi.gouv.fr/avis/CERTFR-2020-AVI-470/


De multiples vulnérabilités ont été découvertes dans Mozilla Thunderbird. Certaines d’entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur, une exécution de code arbitraire à distance et un contournement de la politique de sécurité.

  • Thunderbird versions antérieures à 78.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2020-AVI-471/

Multiples vulnérabilités dans les produits #Kaspersky, #Mozilla #Firefox, Mozilla #Thunderbird.

De multiples vulnérabilités ont été découvertes dans les produits Kaspersky. Elles permettent à un attaquant de provoquer un déni de service à distance et une élévation de privilèges.

  • Kaspersky VPN Secure Connection versions antérieures à 5.0
  • Kaspersky Virus Removal Tool versions antérieures à 15.0.23.0
  • Kaspersky Security Center versions antérieures à 12
  • Kaspersky Security Center Web Console versions antérieures à 12 Patch A
  • Kaspersky Anti-Ransomware Tool versions antérieures à 4.0 Patch C

https://www.cert.ssi.gouv.fr/avis/CERTFR-2020-AVI-468/


De multiples vulnérabilités ont été découvertes dans Mozilla Firefox. Certaines d’entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur, une exécution de code arbitraire à distance et un contournement de la politique de sécurité.

  • Firefox versions antérieures à 79
  • Firefox ESR versions antérieures à 68.11
  • Firefox ESR versions antérieures à 78.1
  • Firefox iOS versions antérieures à 28

https://www.cert.ssi.gouv.fr/avis/CERTFR-2020-AVI-470/


De multiples vulnérabilités ont été découvertes dans Mozilla Thunderbird. Certaines d’entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur, une exécution de code arbitraire à distance et un contournement de la politique de sécurité.

  • Thunderbird versions antérieures à 78.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2020-AVI-471/