Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Multiples vulnérabilités dans les produits #Synology


mercredi 31 mai 2023

 

De multiples vulnérabilités ont été découvertes dans les produits Synology. Elles permettent à un attaquant de provoquer un déni de service à distance et une élévation de privilèges.

  • Synology Directory Server pour DSM versions antérieures à 7.2 sans le correctif de sécurité 4.15.13-0615
  • SMB Service pour DSM versions antérieures à 7.2 sans le correctif de sécurité 4.15.13-0781
  • DSM version 6.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2023-AVI-0417/


 

Multiples vulnérabilités dans les produits #Synology

 

De multiples vulnérabilités ont été découvertes dans les produits Synology. Elles permettent à un attaquant de provoquer un déni de service à distance et une élévation de privilèges.

  • Synology Directory Server pour DSM versions antérieures à 7.2 sans le correctif de sécurité 4.15.13-0615
  • SMB Service pour DSM versions antérieures à 7.2 sans le correctif de sécurité 4.15.13-0781
  • DSM version 6.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2023-AVI-0417/


 

Multiples vulnérabilités dans les produits #Synology

 

De multiples vulnérabilités ont été découvertes dans les produits Synology. Elles permettent à un attaquant de provoquer un déni de service à distance et une élévation de privilèges.

  • Synology Directory Server pour DSM versions antérieures à 7.2 sans le correctif de sécurité 4.15.13-0615
  • SMB Service pour DSM versions antérieures à 7.2 sans le correctif de sécurité 4.15.13-0781
  • DSM version 6.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2023-AVI-0417/