Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Multiples vulnérabilités dans #Microsoft #Edge – 121.0.2277.113, #Fortinet


vendredi 9 février 2024

De multiples vulnérabilités ont été corrigées dans Microsoft Edge. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

  • Microsoft Edge versions antérieures à 121.0.2277.113
  • Microsoft Edge Extended Stable versions antérieures à 120.0.2210.175

https://www.cert.ssi.gouv.fr/avis/CERTFR-2024-AVI-0110/


De multiples vulnérabilités ont été découvertes dans les produits Fortinet. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

  • FortiClientEMS versions 7.2.x antérieures à 7.2.3
  • FortiClientEMS versions 7.0.x antérieures à 7.0.11
  • FortiClientEMS 6.2 et 6.4 toutes versions
  • FortiAnalyzer versions 7.4.x antérieures à 7.4.2
  • FortiAnalyzer versions 7.2.x antérieures à 7.2.4
  • FortiAnalyzer 6.2, 6.4 et 7.0 toutes versions
  • FortiAnalyzer-BigData versions 7.2.x antérieures à 7.2.6
  • FortiAnalyzer-BigData 6.2, 6.4 et 7.0 toutes versions
  • FortiManager versions 7.4.x antérieures à 7.4.2
  • FortiManager versions 7.2.x antérieures à 7.2.4
  • FortiManager 6.2, 6.4 et 7.0 toutes versions
  • FortiNAC versions 9.4.x antérieures à 9.4.4
  • FortiNAC 8.3, 8.5, 8.6, 8.7, 8.8, 9.1 et 9.2 toutes versions
  • FortiNAC versions 7.2.x antérieures à 7.2.3
  • FortiOS versions 7.4.x antérieures à 7.4.3
  • FortiOS versions 7.2.x antérieures à 7.2.7
  • FortiOS versions 7.0.x antérieures à 7.0.14 (Cette version reste affectée par la vulnérabilité CVE-2023-47537)
  • FortiOS versions 6.4.x antérieures à 6.4.15
  • FortiOS versions 6.2.x antérieures à 6.2.16
  • FortiOS 6.0 toutes versions
  • FortiProxy versions 7.4.x antérieures à 7.4.2
  • FortiProxy versions 7.2.x antérieures à 7.2.8
  • FortiProxy 7.0 toutes versions

https://www.cert.ssi.gouv.fr/avis/CERTFR-2024-AVI-0108/


Multiples vulnérabilités dans #Microsoft #Edge – 121.0.2277.113, #Fortinet

De multiples vulnérabilités ont été corrigées dans Microsoft Edge. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

  • Microsoft Edge versions antérieures à 121.0.2277.113
  • Microsoft Edge Extended Stable versions antérieures à 120.0.2210.175

https://www.cert.ssi.gouv.fr/avis/CERTFR-2024-AVI-0110/


De multiples vulnérabilités ont été découvertes dans les produits Fortinet. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

  • FortiClientEMS versions 7.2.x antérieures à 7.2.3
  • FortiClientEMS versions 7.0.x antérieures à 7.0.11
  • FortiClientEMS 6.2 et 6.4 toutes versions
  • FortiAnalyzer versions 7.4.x antérieures à 7.4.2
  • FortiAnalyzer versions 7.2.x antérieures à 7.2.4
  • FortiAnalyzer 6.2, 6.4 et 7.0 toutes versions
  • FortiAnalyzer-BigData versions 7.2.x antérieures à 7.2.6
  • FortiAnalyzer-BigData 6.2, 6.4 et 7.0 toutes versions
  • FortiManager versions 7.4.x antérieures à 7.4.2
  • FortiManager versions 7.2.x antérieures à 7.2.4
  • FortiManager 6.2, 6.4 et 7.0 toutes versions
  • FortiNAC versions 9.4.x antérieures à 9.4.4
  • FortiNAC 8.3, 8.5, 8.6, 8.7, 8.8, 9.1 et 9.2 toutes versions
  • FortiNAC versions 7.2.x antérieures à 7.2.3
  • FortiOS versions 7.4.x antérieures à 7.4.3
  • FortiOS versions 7.2.x antérieures à 7.2.7
  • FortiOS versions 7.0.x antérieures à 7.0.14 (Cette version reste affectée par la vulnérabilité CVE-2023-47537)
  • FortiOS versions 6.4.x antérieures à 6.4.15
  • FortiOS versions 6.2.x antérieures à 6.2.16
  • FortiOS 6.0 toutes versions
  • FortiProxy versions 7.4.x antérieures à 7.4.2
  • FortiProxy versions 7.2.x antérieures à 7.2.8
  • FortiProxy 7.0 toutes versions

https://www.cert.ssi.gouv.fr/avis/CERTFR-2024-AVI-0108/


Multiples vulnérabilités dans #Microsoft #Edge – 121.0.2277.113, #Fortinet

De multiples vulnérabilités ont été corrigées dans Microsoft Edge. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

  • Microsoft Edge versions antérieures à 121.0.2277.113
  • Microsoft Edge Extended Stable versions antérieures à 120.0.2210.175

https://www.cert.ssi.gouv.fr/avis/CERTFR-2024-AVI-0110/


De multiples vulnérabilités ont été découvertes dans les produits Fortinet. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.

  • FortiClientEMS versions 7.2.x antérieures à 7.2.3
  • FortiClientEMS versions 7.0.x antérieures à 7.0.11
  • FortiClientEMS 6.2 et 6.4 toutes versions
  • FortiAnalyzer versions 7.4.x antérieures à 7.4.2
  • FortiAnalyzer versions 7.2.x antérieures à 7.2.4
  • FortiAnalyzer 6.2, 6.4 et 7.0 toutes versions
  • FortiAnalyzer-BigData versions 7.2.x antérieures à 7.2.6
  • FortiAnalyzer-BigData 6.2, 6.4 et 7.0 toutes versions
  • FortiManager versions 7.4.x antérieures à 7.4.2
  • FortiManager versions 7.2.x antérieures à 7.2.4
  • FortiManager 6.2, 6.4 et 7.0 toutes versions
  • FortiNAC versions 9.4.x antérieures à 9.4.4
  • FortiNAC 8.3, 8.5, 8.6, 8.7, 8.8, 9.1 et 9.2 toutes versions
  • FortiNAC versions 7.2.x antérieures à 7.2.3
  • FortiOS versions 7.4.x antérieures à 7.4.3
  • FortiOS versions 7.2.x antérieures à 7.2.7
  • FortiOS versions 7.0.x antérieures à 7.0.14 (Cette version reste affectée par la vulnérabilité CVE-2023-47537)
  • FortiOS versions 6.4.x antérieures à 6.4.15
  • FortiOS versions 6.2.x antérieures à 6.2.16
  • FortiOS 6.0 toutes versions
  • FortiProxy versions 7.4.x antérieures à 7.4.2
  • FortiProxy versions 7.2.x antérieures à 7.2.8
  • FortiProxy 7.0 toutes versions

https://www.cert.ssi.gouv.fr/avis/CERTFR-2024-AVI-0108/