Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Multiples vulnérabilités dans #Mozilla #Firefox


lundi 6 avril 2020

Le 3 avril 2020, Mozilla a publié des correctifs pour deux vulnérabilités affectant le navigateur Firefox.

Mozilla annonce que ces deux vulnérabilités, qui permettent une exécution de code arbitraire à distance, sont activement exploitées dans le cadre d’attaques ciblées.

Le CERT-FR recommande l’application de la mise à jour dans les plus brefs délais. Lorsque cela n’est pas possible, le CERT-FR recommande l’utilisation d’un autre navigateur, à condition que celui-ci dispose des dernières mises à jour de sécurité.

  • Firefox versions antérieures à 74.0.1
  • Firefox versions antérieures à ESR 68.6.1

Source :

 

Multiples vulnérabilités dans #Mozilla #Firefox

Le 3 avril 2020, Mozilla a publié des correctifs pour deux vulnérabilités affectant le navigateur Firefox.

Mozilla annonce que ces deux vulnérabilités, qui permettent une exécution de code arbitraire à distance, sont activement exploitées dans le cadre d’attaques ciblées.

Le CERT-FR recommande l’application de la mise à jour dans les plus brefs délais. Lorsque cela n’est pas possible, le CERT-FR recommande l’utilisation d’un autre navigateur, à condition que celui-ci dispose des dernières mises à jour de sécurité.

  • Firefox versions antérieures à 74.0.1
  • Firefox versions antérieures à ESR 68.6.1

Source :

 

Multiples vulnérabilités dans #Mozilla #Firefox

Le 3 avril 2020, Mozilla a publié des correctifs pour deux vulnérabilités affectant le navigateur Firefox.

Mozilla annonce que ces deux vulnérabilités, qui permettent une exécution de code arbitraire à distance, sont activement exploitées dans le cadre d’attaques ciblées.

Le CERT-FR recommande l’application de la mise à jour dans les plus brefs délais. Lorsque cela n’est pas possible, le CERT-FR recommande l’utilisation d’un autre navigateur, à condition que celui-ci dispose des dernières mises à jour de sécurité.

  • Firefox versions antérieures à 74.0.1
  • Firefox versions antérieures à ESR 68.6.1

Source :