Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Multiples vulnérabilités dans Mozilla #Firefox, dans les produits #Apple


mercredi 24 janvier 2018

Multiples vulnérabilités dans Mozilla Firefox

  • De multiples vulnérabilités ont été découvertes dans Mozilla Firefox. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.
    • Firefox versions antérieures à 58
    • Firefox ESR versions antérieures à 52.6
  • https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-052/

Multiples vulnérabilités dans les produits Apple

  • De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.
    • tvOS versions antérieures à 11.2.5
    • iOS versions antérieures à 11.2.5
    • watchOS versions antérieures à 4.2.2
    • macOS High Sierra 10.13.3 sans le correctif de sécurité 2018-001 Sierra
    • macOS High Sierra 10.13.3 sans le correctif de sécurité 2018-01 El Capitan
    • iCloud pour Windows versions antérieures à 7.3
    • iTunes pour Windows versions antérieures à 12.7.3
    • Safari versions antérieures à 11.0.3
  • https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-053/

Multiples vulnérabilités dans Mozilla #Firefox, dans les produits #Apple

Multiples vulnérabilités dans Mozilla Firefox

  • De multiples vulnérabilités ont été découvertes dans Mozilla Firefox. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.
    • Firefox versions antérieures à 58
    • Firefox ESR versions antérieures à 52.6
  • https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-052/

Multiples vulnérabilités dans les produits Apple

  • De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.
    • tvOS versions antérieures à 11.2.5
    • iOS versions antérieures à 11.2.5
    • watchOS versions antérieures à 4.2.2
    • macOS High Sierra 10.13.3 sans le correctif de sécurité 2018-001 Sierra
    • macOS High Sierra 10.13.3 sans le correctif de sécurité 2018-01 El Capitan
    • iCloud pour Windows versions antérieures à 7.3
    • iTunes pour Windows versions antérieures à 12.7.3
    • Safari versions antérieures à 11.0.3
  • https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-053/

Multiples vulnérabilités dans Mozilla #Firefox, dans les produits #Apple

Multiples vulnérabilités dans Mozilla Firefox

  • De multiples vulnérabilités ont été découvertes dans Mozilla Firefox. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.
    • Firefox versions antérieures à 58
    • Firefox ESR versions antérieures à 52.6
  • https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-052/

Multiples vulnérabilités dans les produits Apple

  • De multiples vulnérabilités ont été découvertes dans les produits Apple. Certaines d’entre elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, un déni de service à distance et un contournement de la politique de sécurité.
    • tvOS versions antérieures à 11.2.5
    • iOS versions antérieures à 11.2.5
    • watchOS versions antérieures à 4.2.2
    • macOS High Sierra 10.13.3 sans le correctif de sécurité 2018-001 Sierra
    • macOS High Sierra 10.13.3 sans le correctif de sécurité 2018-01 El Capitan
    • iCloud pour Windows versions antérieures à 7.3
    • iTunes pour Windows versions antérieures à 12.7.3
    • Safari versions antérieures à 11.0.3
  • https://www.cert.ssi.gouv.fr/avis/CERTFR-2018-AVI-053/