Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Multiples vulnérabilités dans #Mozilla #Firefox et Firefox #ESR, Mozilla #Thunderbird – 91.9.1


lundi 23 mai 2022

De multiples vulnérabilités ont été découvertes dans Mozilla Firefox et Firefox ESR. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance.

  • Firefox versions antérieures à 100.0.2
  • Firefox ESR versions antérieures à 91.9.1
  • Firefox pour Android versions antérieures à 100.3

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-484/


De multiples vulnérabilités ont été découvertes dans Mozilla Thunderbird. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance.

  • Thunderbird versions antérieures à 91.9.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-485/


 

Multiples vulnérabilités dans #Mozilla #Firefox et Firefox #ESR, Mozilla #Thunderbird – 91.9.1

De multiples vulnérabilités ont été découvertes dans Mozilla Firefox et Firefox ESR. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance.

  • Firefox versions antérieures à 100.0.2
  • Firefox ESR versions antérieures à 91.9.1
  • Firefox pour Android versions antérieures à 100.3

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-484/


De multiples vulnérabilités ont été découvertes dans Mozilla Thunderbird. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance.

  • Thunderbird versions antérieures à 91.9.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-485/


 

Multiples vulnérabilités dans #Mozilla #Firefox et Firefox #ESR, Mozilla #Thunderbird – 91.9.1

De multiples vulnérabilités ont été découvertes dans Mozilla Firefox et Firefox ESR. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance.

  • Firefox versions antérieures à 100.0.2
  • Firefox ESR versions antérieures à 91.9.1
  • Firefox pour Android versions antérieures à 100.3

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-484/


De multiples vulnérabilités ont été découvertes dans Mozilla Thunderbird. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance.

  • Thunderbird versions antérieures à 91.9.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-485/