Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Multiples vulnérabilités dans #VideoLAN #VLC, #Mozilla #Firefox et #Thunderbird


vendredi 21 juin 2019

De multiples vulnérabilités ont été découvertes dans VideoLAN VLC. Elles permettent à un attaquant de provoquer une exécution de code arbitraire et un déni de service.

  • VLC media player versions 3.0.6 et antérieures

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-291/


De multiples vulnérabilités ont été découvertes dans Mozilla Firefox et Thunderbird. Elles permettent à un attaquant de provoquer une exécution de code arbitraire et un contournement de la politique de sécurité.

  • Thunderbird versions antérieures à 60.7.2
  • Firefox versions antérieures à 67.0.4
  • Firefox ESR versions antérieures à 60.7.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-287/

Multiples vulnérabilités dans #VideoLAN #VLC, #Mozilla #Firefox et #Thunderbird

De multiples vulnérabilités ont été découvertes dans VideoLAN VLC. Elles permettent à un attaquant de provoquer une exécution de code arbitraire et un déni de service.

  • VLC media player versions 3.0.6 et antérieures

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-291/


De multiples vulnérabilités ont été découvertes dans Mozilla Firefox et Thunderbird. Elles permettent à un attaquant de provoquer une exécution de code arbitraire et un contournement de la politique de sécurité.

  • Thunderbird versions antérieures à 60.7.2
  • Firefox versions antérieures à 67.0.4
  • Firefox ESR versions antérieures à 60.7.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-287/

Multiples vulnérabilités dans #VideoLAN #VLC, #Mozilla #Firefox et #Thunderbird

De multiples vulnérabilités ont été découvertes dans VideoLAN VLC. Elles permettent à un attaquant de provoquer une exécution de code arbitraire et un déni de service.

  • VLC media player versions 3.0.6 et antérieures

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-291/


De multiples vulnérabilités ont été découvertes dans Mozilla Firefox et Thunderbird. Elles permettent à un attaquant de provoquer une exécution de code arbitraire et un contournement de la politique de sécurité.

  • Thunderbird versions antérieures à 60.7.2
  • Firefox versions antérieures à 67.0.4
  • Firefox ESR versions antérieures à 60.7.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-287/