Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Vulnérabilité dans #Google #Chrome – 99.0.4844.84 , #Microsoft #Edge 99.0.4844.84


lundi 28 mars 2022

Une vulnérabilité a été découverte dans Google Chrome. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

  • Google Chrome pour Windows , Mac et Linux versions antérieures à 99.0.4844.84

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-275/


Une vulnérabilité a été découverte dans Microsoft Edge. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

  • Microsoft Edge versions antérieures à 99.0.1150.55 basée sur Chromium version 99.0.4844.84

L’éditeur indique que Google a connaissance d’un code d’exploitation disponible sur Internet.

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-276/


 

Vulnérabilité dans #Google #Chrome – 99.0.4844.84 , #Microsoft #Edge 99.0.4844.84

Une vulnérabilité a été découverte dans Google Chrome. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

  • Google Chrome pour Windows , Mac et Linux versions antérieures à 99.0.4844.84

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-275/


Une vulnérabilité a été découverte dans Microsoft Edge. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

  • Microsoft Edge versions antérieures à 99.0.1150.55 basée sur Chromium version 99.0.4844.84

L’éditeur indique que Google a connaissance d’un code d’exploitation disponible sur Internet.

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-276/


 

Vulnérabilité dans #Google #Chrome – 99.0.4844.84 , #Microsoft #Edge 99.0.4844.84

Une vulnérabilité a été découverte dans Google Chrome. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

  • Google Chrome pour Windows , Mac et Linux versions antérieures à 99.0.4844.84

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-275/


Une vulnérabilité a été découverte dans Microsoft Edge. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

  • Microsoft Edge versions antérieures à 99.0.1150.55 basée sur Chromium version 99.0.4844.84

L’éditeur indique que Google a connaissance d’un code d’exploitation disponible sur Internet.

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-276/