Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Vulnérabilité dans les produits #Apple, dans #LibreOffice


vendredi 27 septembre 2019

Une vulnérabilité a été découverte dans les produits Apple. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance et un déni de service à distance.

  • iOS versions antérieures à 12.4.2
  • macOS Mojave 10.14.6 sans le correctif de sécurité Supplemental Update 2
  • macOS High Sierra sans le correctif de sécurité 2019-005
  • macOS Sierra sans le correctif de sécurité 2019-005
  • watchOS versions antérieures à 5.3.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-469/


Une vulnérabilité a été découverte dans LibreOffice. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité.

  • LibreOffice versions antérieures à 6.2.6
  • LibreOffice versions 6.3.x antérieures à 6.3.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-471/

Vulnérabilité dans les produits #Apple, dans #LibreOffice

Une vulnérabilité a été découverte dans les produits Apple. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance et un déni de service à distance.

  • iOS versions antérieures à 12.4.2
  • macOS Mojave 10.14.6 sans le correctif de sécurité Supplemental Update 2
  • macOS High Sierra sans le correctif de sécurité 2019-005
  • macOS Sierra sans le correctif de sécurité 2019-005
  • watchOS versions antérieures à 5.3.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-469/


Une vulnérabilité a été découverte dans LibreOffice. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité.

  • LibreOffice versions antérieures à 6.2.6
  • LibreOffice versions 6.3.x antérieures à 6.3.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-471/

Vulnérabilité dans les produits #Apple, dans #LibreOffice

Une vulnérabilité a été découverte dans les produits Apple. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance et un déni de service à distance.

  • iOS versions antérieures à 12.4.2
  • macOS Mojave 10.14.6 sans le correctif de sécurité Supplemental Update 2
  • macOS High Sierra sans le correctif de sécurité 2019-005
  • macOS Sierra sans le correctif de sécurité 2019-005
  • watchOS versions antérieures à 5.3.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-469/


Une vulnérabilité a été découverte dans LibreOffice. Elle permet à un attaquant de provoquer un contournement de la politique de sécurité.

  • LibreOffice versions antérieures à 6.2.6
  • LibreOffice versions 6.3.x antérieures à 6.3.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-471/