Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Vulnérabilité dans les produits #VMware, #Google #Android


vendredi 7 juillet 2023

Une vulnérabilité a été découverte dans VMware. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

  • VMware SD-WAN (Edge) versions 5.0.x antérieures à 5.1
  • VMware SD-WAN (Edge) versions 4.5.x antérieures à 4.5.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2023-AVI-0518/

 


De multiples vulnérabilités ont été découvertes dans Google Android et Google Pixel. Certaines d’entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur, une exécution de code arbitraire à distance et un déni de service.

  • Google Android 11, 12, 12L, 13 sans le correctif du 5 juillet 2023
  • Google Pixel sans le correctif du 5 juillet 2023

https://www.cert.ssi.gouv.fr/avis/CERTFR-2023-AVI-0516/


 

Vulnérabilité dans les produits #VMware, #Google #Android

Une vulnérabilité a été découverte dans VMware. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

  • VMware SD-WAN (Edge) versions 5.0.x antérieures à 5.1
  • VMware SD-WAN (Edge) versions 4.5.x antérieures à 4.5.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2023-AVI-0518/

 


De multiples vulnérabilités ont été découvertes dans Google Android et Google Pixel. Certaines d’entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur, une exécution de code arbitraire à distance et un déni de service.

  • Google Android 11, 12, 12L, 13 sans le correctif du 5 juillet 2023
  • Google Pixel sans le correctif du 5 juillet 2023

https://www.cert.ssi.gouv.fr/avis/CERTFR-2023-AVI-0516/


 

Vulnérabilité dans les produits #VMware, #Google #Android

Une vulnérabilité a été découverte dans VMware. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

  • VMware SD-WAN (Edge) versions 5.0.x antérieures à 5.1
  • VMware SD-WAN (Edge) versions 4.5.x antérieures à 4.5.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2023-AVI-0518/

 


De multiples vulnérabilités ont été découvertes dans Google Android et Google Pixel. Certaines d’entre elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur, une exécution de code arbitraire à distance et un déni de service.

  • Google Android 11, 12, 12L, 13 sans le correctif du 5 juillet 2023
  • Google Pixel sans le correctif du 5 juillet 2023

https://www.cert.ssi.gouv.fr/avis/CERTFR-2023-AVI-0516/