Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Vulnérabilité dans #LibreOffice, multiples vulnérabilités dans les produits #Apple


vendredi 8 février 2019

Une vulnérabilité a été découverte dans LibreOffice. Elle permet à un attaquant de provoquer une exécution de code arbitraire.

  • LibreOffice versions antérieures à 6.0.7 et 6.1.3

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-047/


De multiples vulnérabilités ont été découvertes dans les produits Apple. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, une élévation de privilèges et une atteinte à la confidentialité des données.

  • iOS versions antérieures à 12.1.4
  • maxOS Mojave versions antérieures à 10.14.3
  • Shortcuts pour iOS versions antérieures à 2.1.3

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-048/

Vulnérabilité dans #LibreOffice, multiples vulnérabilités dans les produits #Apple

Une vulnérabilité a été découverte dans LibreOffice. Elle permet à un attaquant de provoquer une exécution de code arbitraire.

  • LibreOffice versions antérieures à 6.0.7 et 6.1.3

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-047/


De multiples vulnérabilités ont été découvertes dans les produits Apple. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, une élévation de privilèges et une atteinte à la confidentialité des données.

  • iOS versions antérieures à 12.1.4
  • maxOS Mojave versions antérieures à 10.14.3
  • Shortcuts pour iOS versions antérieures à 2.1.3

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-048/

Vulnérabilité dans #LibreOffice, multiples vulnérabilités dans les produits #Apple

Une vulnérabilité a été découverte dans LibreOffice. Elle permet à un attaquant de provoquer une exécution de code arbitraire.

  • LibreOffice versions antérieures à 6.0.7 et 6.1.3

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-047/


De multiples vulnérabilités ont été découvertes dans les produits Apple. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance, une élévation de privilèges et une atteinte à la confidentialité des données.

  • iOS versions antérieures à 12.1.4
  • maxOS Mojave versions antérieures à 10.14.3
  • Shortcuts pour iOS versions antérieures à 2.1.3

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-048/