Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités

Vulnérabilité dans #Microsoft #Edge CVE-2022-2856 – 104.0.1293.60, #Apple


jeudi 18 août 2022

Une vulnérabilité a été corrigée dans Microsoft Edge. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

Google annonce avoir connaissance d’un code d’exploitation pour la vulnérabilité CVE-2022-2856.

  • Microsoft Edge versions antérieures à 104.0.1293.60

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-753/


De multiples vulnérabilités ont été découvertes dans les produits Apple. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance.

Apple indique que les vulnérabilités CVE-2022-32893 et CVE-2022-32894 seraient activement exploitées.

  • iOS et iPadOS versions antérieures à 15.6.1
  • macOS Monterey versions antérieures à 12.5.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-752/


 

Vulnérabilité dans #Microsoft #Edge CVE-2022-2856 – 104.0.1293.60, #Apple

Une vulnérabilité a été corrigée dans Microsoft Edge. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

Google annonce avoir connaissance d’un code d’exploitation pour la vulnérabilité CVE-2022-2856.

  • Microsoft Edge versions antérieures à 104.0.1293.60

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-753/


De multiples vulnérabilités ont été découvertes dans les produits Apple. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance.

Apple indique que les vulnérabilités CVE-2022-32893 et CVE-2022-32894 seraient activement exploitées.

  • iOS et iPadOS versions antérieures à 15.6.1
  • macOS Monterey versions antérieures à 12.5.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-752/


 

Vulnérabilité dans #Microsoft #Edge CVE-2022-2856 – 104.0.1293.60, #Apple

Une vulnérabilité a été corrigée dans Microsoft Edge. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

Google annonce avoir connaissance d’un code d’exploitation pour la vulnérabilité CVE-2022-2856.

  • Microsoft Edge versions antérieures à 104.0.1293.60

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-753/


De multiples vulnérabilités ont été découvertes dans les produits Apple. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance.

Apple indique que les vulnérabilités CVE-2022-32893 et CVE-2022-32894 seraient activement exploitées.

  • iOS et iPadOS versions antérieures à 15.6.1
  • macOS Monterey versions antérieures à 12.5.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2022-AVI-752/


 

%d blogueurs aiment cette page :