Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Vulnérabilité dans #Microsoft #Edge – 120.0.6099.130, #Postfix


vendredi 22 décembre 2023

Une vulnérabilité a été découverte dans Microsoft Edge. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

  • Microsoft Edge versions antérieures à 120.0.2210.91 basée sur Chromium version 120.0.6099.130 

Google indique que la vulnérabilité CVE-2023-7024 est activement exploitée.

https://www.cert.ssi.gouv.fr/avis/CERTFR-2023-AVI-1056/


De multiples vulnérabilités ont été corrigées dans Postfix. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité.

  • Postfix versions antérieures à 3.8.4, 3.7.9, 3.6.13 et 3.5.23

https://www.cert.ssi.gouv.fr/avis/CERTFR-2023-AVI-1057/


Vulnérabilité dans #Microsoft #Edge – 120.0.6099.130, #Postfix

Une vulnérabilité a été découverte dans Microsoft Edge. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

  • Microsoft Edge versions antérieures à 120.0.2210.91 basée sur Chromium version 120.0.6099.130 

Google indique que la vulnérabilité CVE-2023-7024 est activement exploitée.

https://www.cert.ssi.gouv.fr/avis/CERTFR-2023-AVI-1056/


De multiples vulnérabilités ont été corrigées dans Postfix. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité.

  • Postfix versions antérieures à 3.8.4, 3.7.9, 3.6.13 et 3.5.23

https://www.cert.ssi.gouv.fr/avis/CERTFR-2023-AVI-1057/


Vulnérabilité dans #Microsoft #Edge – 120.0.6099.130, #Postfix

Une vulnérabilité a été découverte dans Microsoft Edge. Elle permet à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

  • Microsoft Edge versions antérieures à 120.0.2210.91 basée sur Chromium version 120.0.6099.130 

Google indique que la vulnérabilité CVE-2023-7024 est activement exploitée.

https://www.cert.ssi.gouv.fr/avis/CERTFR-2023-AVI-1056/


De multiples vulnérabilités ont été corrigées dans Postfix. Elles permettent à un attaquant de provoquer un contournement de la politique de sécurité.

  • Postfix versions antérieures à 3.8.4, 3.7.9, 3.6.13 et 3.5.23

https://www.cert.ssi.gouv.fr/avis/CERTFR-2023-AVI-1057/