Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Vulnérabilité dans #Mozilla #Firefox


mercredi 19 juin 2019

Une vulnérabilité a été découverte dans Mozilla Firefox. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance et un déni de service à distance.

  • Firefox versions antérieures à 67.0.3
  • Firefox ESR versions antérieures à 60.7.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-280/

Vulnérabilité dans #Mozilla #Firefox

Une vulnérabilité a été découverte dans Mozilla Firefox. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance et un déni de service à distance.

  • Firefox versions antérieures à 67.0.3
  • Firefox ESR versions antérieures à 60.7.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-280/

Vulnérabilité dans #Mozilla #Firefox

Une vulnérabilité a été découverte dans Mozilla Firefox. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance et un déni de service à distance.

  • Firefox versions antérieures à 67.0.3
  • Firefox ESR versions antérieures à 60.7.1

https://www.cert.ssi.gouv.fr/avis/CERTFR-2019-AVI-280/