Twitter
Twitter
Facebook
Kaspersky Partner
Twitter
Facebook
Kaspersky Partner

Vulnérabilités - Incidents

Vulnérabilité dans #WordPress < 6.4.2


jeudi 7 décembre 2023

Une vulnérabilité a été découverte dans WordPress. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

  • WordPress versions antérieures à 6.4.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2023-AVI-1003/


Vulnérabilité dans #WordPress < 6.4.2

Une vulnérabilité a été découverte dans WordPress. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

  • WordPress versions antérieures à 6.4.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2023-AVI-1003/


Vulnérabilité dans #WordPress < 6.4.2

Une vulnérabilité a été découverte dans WordPress. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.

  • WordPress versions antérieures à 6.4.2

https://www.cert.ssi.gouv.fr/avis/CERTFR-2023-AVI-1003/